Welcome to GOFASTMOTORSPORTS.com ... ... ... Green Flag - Green Flag - Go Go Go ... ... Brought to you by Ricks Satellite - Where the Big Dish Rules!

Ricks Satellite Wildfeed and Backhaul Forum
Register Latest Topics
 
 
 


Reply
  Author   Comment   Page 5 of 7     «   Prev   2   3   4   5   6   7   Next
oldbigdish

Registered:
Posts: 174
Reply with quote  #61 
Does the laptop have an HDMI connector? 
Dc2tracker

Registered:
Posts: 369
Reply with quote  #62 
Quote:
Originally Posted by oldbigdish
Does the laptop have an HDMI connector? 
All is a go at 110%. AWESOME!!!

__________________
J.J
oldbigdish

Registered:
Posts: 174
Reply with quote  #63 
So you do have an HDMI connection on the laptop! Great.
Dc2tracker

Registered:
Posts: 369
Reply with quote  #64 
Quote:
Originally Posted by oldbigdish
So you do have an HDMI connection on the laptop! Great.
HD on the t.v. Yes sir and your darn straight i do ! Im back in the saddel again with one awesome upgrade buddy!

__________________
J.J
oldbigdish

Registered:
Posts: 174
Reply with quote  #65 
I guess you are not selling the 6050 to me after all.
Mr_Uplink

Registered:
Posts: 25
Reply with quote  #66 
Quote:
Originally Posted by oldbigdish
I guess you are not selling the 6050 to me after all.


Haha........ I think thats a given!  [rofl]
oldbigdish

Registered:
Posts: 174
Reply with quote  #67 
Ryan, I really do not need another 6050. But I would have taken it off his hands if he could not get it to work. It is a nice unit. I am really looking for 4410MD. They are just plain too costly. I guess I can dream. They are not taxing people for that. YET!
Roger
merkin

Registered:
Posts: 826
Reply with quote  #68 
Quote:
Originally Posted by Mr_Uplink

The unit should be running an apache backend and hosting a web server for making remote changes to the DSR.  The FE port can be configured in the IP menu.  All Moto / Arris units that I have configured have had that ability.  I know from past experience that many of them do not play well with DHCP, so I set all of them up statically.  The username from the factory is USER / PASSWORD (ALL CAPS).

Hope that helps..........


look at that ..when i was checking for open ports its was before i did the factory reset.
Code:

$ nmap -sT 192.168.0.100

Starting Nmap 6.49BETA6 ( https://nmap.org ) at 2017-08-24 21:31 CDT

Nmap scan report for 192.168.0.100

Host is up (0.00052s latency).

Not shown: 996 closed ports

PORT    STATE SERVICE

21/tcp  open  ftp

23/tcp  open  telnet

80/tcp  open  http

111/tcp open  rpcbind

 so after the factory reset port 80 is indeed open..along with telnet also.

unfortunately the credentials you gave me are not working..any other ideas of what they could be?

Dc2tracker

Registered:
Posts: 369
Reply with quote  #69 
Roger are you nutz ? Just kidding , when you made that offer i new i had a nugget of gold one way or the other!!!
__________________
J.J
Mr_Uplink

Registered:
Posts: 25
Reply with quote  #70 
Quote:
Originally Posted by merkin


look at that ..when i was checking for open ports its was before i did the factory reset.
Code:

$ nmap -sT 192.168.0.100

Starting Nmap 6.49BETA6 ( https://nmap.org ) at 2017-08-24 21:31 CDT

Nmap scan report for 192.168.0.100

Host is up (0.00052s latency).

Not shown: 996 closed ports

PORTSTATE SERVICE

21/tcpopenftp

23/tcpopentelnet

80/tcpopenhttp

111/tcp openrpcbind

 so after the factory reset port 80 is indeed open..along with telnet also.

unfortunately the credentials you gave me are not working..any other ideas of what they could be?



Hmmmmm.........  That's weird.  The default for all Moto DSRs is always:

Username:  USER
Password:  PASSWORD

It is case sensitive, so make sure everything is in caps!

I'll check a 6050 tomorrow at work and make sure, but as far as I know they are the same as all the other models which are definitely those credentials.

merkin

Registered:
Posts: 826
Reply with quote  #71 
thanks..appreciate that.
i found this and post 15 mention the username is MOTOROLA.
i think the last post you had mentioned the username is USERNAME.

anyway i tried a bunch of different combinations and all have failed..i used all uppercase and all lowercase for all combinations as well.

if it isnt too much trouble, can you check on a dsr-6000? (that is what i have here)

also do you happen to know what the VxWorks login is for the telnet interface?
i could prolly find the http login in the file system if i had the VxWorks login.
oldbigdish

Registered:
Posts: 174
Reply with quote  #72 
Quote:
Originally Posted by Dc2tracker
Roger are you nutz ? Just kidding , when you made that offer i new i had a nugget of gold one way or the other!!!

I was kidding tonight!
Dc2tracker

Registered:
Posts: 369
Reply with quote  #73 
I do still know how to read between the lines rogenish!
__________________
J.J
Dc2tracker

Registered:
Posts: 369
Reply with quote  #74 
This game has just excelled, my friends O:-) !
__________________
J.J
Dc2tracker

Registered:
Posts: 369
Reply with quote  #75 
Hey merkin: any fp on G 17 or 15 sr. 31250 3/4 8psk?
__________________
J.J
Previous Topic | Next Topic
Print
Reply

Quick Navigation:

Easily create a Forum Website with Website Toolbox.

Fellow Members, your posts are welcome here! Do not worry about posting everything perfect. Different receivers and LNB's will give you different Frequencies and Symbol Rates. Some set top boxes, PCI cards and USB receivers, Do Not Require all of the same information that others may need. It is not Required to post everything that others may need to tune in a feed. It is just most important to share the find. We can always adjust the Frequency and Symbol Rates and try the various Modulations and FEC's on our own receivers until we get a lock and then give a polite reply with what works for your receiver, as that information might help others as well. We all appreciate the efforts and energy of the Posters!

Thank You for Visiting GOFASTMOTORSPORTS.com - Keep Your Eyes on the Sky and the Track!